I 'm trying to install Slim 3 by composer, but the composer returns error in the version of PHP:
- slim/slim 3.5.0 requires php >=5.5.0 -> your PHP version (5.4.16) does not satisfy that requirement.
My PHP version is 5.6.18 .
PHP Version 5.6.18
Where the composer checks the version ?